API sandbox

From Luchawiki

JavaScript is required to use the API sandbox.